<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Material Médico Inova - Todo para la Salud | Somos Fabricantes</title>
	<meta name="description" content="En estos tiempos tan difíciles, enfocamos todos nuestros esfuerzos para apoyar a combatir la rápida propagación del COVID-19 en México, ofreciendo productos de gran demanda actualmente y respaldados con los más altos estándares de calidad.Contamos con Bolsas de Cadáver" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://materialmedicoinova.com/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Material Médico Inova - Todo para la Salud | Somos Fabricantes" />
	<meta property="og:description" content="En estos tiempos tan difíciles, enfocamos todos nuestros esfuerzos para apoyar a combatir la rápida propagación del COVID-19 en México, ofreciendo productos de gran demanda actualmente y respaldados con los más altos estándares de calidad.Contamos con Bolsas de Cadáver" />
	<meta property="og:url" content="https://materialmedicoinova.com/" />
	<meta property="og:site_name" content="Material Médico Inova" />
	<meta property="article:modified_time" content="2021-03-18T17:51:10+00:00" />
	<meta property="og:image" content="https://demo1.wpopal.com/unixco/wp-content/uploads/2018/07/preview.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="http://demo1.wpopal.com/unixco/wp-content/uploads/2018/07/preview.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://materialmedicoinova.com/#website","url":"https://materialmedicoinova.com/","name":"Material M\u00e9dico Inova","description":"Todo para la Salud","potentialAction":[{"@type":"SearchAction","target":"https://materialmedicoinova.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://materialmedicoinova.com/#primaryimage","inLanguage":"es","url":"https://materialmedicoinova.com/wp-content/uploads/elementor/thumbs/covid-19-inovamedic-ozynwm13sglr26wxlx33mebmqd2n3iinlqba6gbb8g.png"},{"@type":"WebPage","@id":"https://materialmedicoinova.com/#webpage","url":"https://materialmedicoinova.com/","name":"Material M\u00e9dico Inova - Todo para la Salud | Somos Fabricantes","isPartOf":{"@id":"https://materialmedicoinova.com/#website"},"primaryImageOfPage":{"@id":"https://materialmedicoinova.com/#primaryimage"},"datePublished":"2018-05-22T04:23:42+00:00","dateModified":"2021-03-18T17:51:10+00:00","description":"En estos tiempos tan dif\u00edciles, enfocamos todos nuestros esfuerzos para apoyar a combatir la r\u00e1pida propagaci\u00f3n del COVID-19 en M\u00e9xico, ofreciendo productos de gran demanda actualmente y respaldados con los m\u00e1s altos est\u00e1ndares de calidad.Contamos con Bolsas de Cad\u00e1ver","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://materialmedicoinova.com/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Material Médico Inova &raquo; Feed" href="https://materialmedicoinova.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Material Médico Inova &raquo; Feed de los comentarios" href="https://materialmedicoinova.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/materialmedicoinova.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-738-css'  href='https://materialmedicoinova.com/wp-content/uploads/elementor/css/post-738.css?ver=1615914617' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-495-css'  href='https://materialmedicoinova.com/wp-content/uploads/elementor/css/post-495.css?ver=1616087688' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://materialmedicoinova.com/wp-content/plugins/unixco-core/assets/css/magnific-popup.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://materialmedicoinova.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='buttonizer_frontend_style-css'  href='https://materialmedicoinova.com/wp-content/plugins/buttonizer-multifunctional-button/assets/frontend.css?v=c2ee74b62870d06b4b4ad6819b9bf142&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='buttonizer-icon-library-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://materialmedicoinova.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://materialmedicoinova.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://materialmedicoinova.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb70d11b8-css'  href='https://materialmedicoinova.com/wp-content/uploads/essential-addons-elementor/cb70d11b8.min.css?ver=1617922297' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/modules/controls/assets/css/ekiticons.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<style id='elementor-icons-inline-css' type='text/css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://materialmedicoinova.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-animations-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9552-css'  href='https://materialmedicoinova.com/wp-content/uploads/elementor/css/post-9552.css?ver=1615410273' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-css-widgetarea-control-editor-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/modules/controls/assets/css/widgetarea-editor.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://materialmedicoinova.com/wp-content/uploads/elementor/css/global.css?ver=1615410274' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9546-css'  href='https://materialmedicoinova.com/wp-content/uploads/elementor/css/post-9546.css?ver=1615916052' type='text/css' media='all' />
<link rel='stylesheet' id='unixco-style-css'  href='https://materialmedicoinova.com/wp-content/themes/unixco/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='unixco-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tippyjs-css'  href='https://materialmedicoinova.com/wp-content/themes/unixco/assets/css/tippy.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='unixco-opal-icon-css'  href='https://materialmedicoinova.com/wp-content/themes/unixco/assets/css/opal-icon.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://materialmedicoinova.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/themes/unixco/assets/js/libs/tippy.all.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/themes/unixco/assets/js/libs/owl.carousel.js?ver=2.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/themes/unixco/assets/js/libs/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/unixco-core/assets/js/libs/jquery.smartmenus.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/unixco-core/assets/js/carousel.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://materialmedicoinova.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://materialmedicoinova.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://materialmedicoinova.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://materialmedicoinova.com/' />
<link rel="alternate" type="application/json+oembed" href="https://materialmedicoinova.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaterialmedicoinova.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://materialmedicoinova.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaterialmedicoinova.com%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.52.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "standard-page"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://materialmedicoinova.com/wp-content/uploads/2018/05/cropped-logo-mmi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://materialmedicoinova.com/wp-content/uploads/2018/05/cropped-logo-mmi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://materialmedicoinova.com/wp-content/uploads/2018/05/cropped-logo-mmi-180x180.png" />
<meta name="msapplication-TileImage" content="https://materialmedicoinova.com/wp-content/uploads/2018/05/cropped-logo-mmi-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.edit-link {
	display: none !important;
}

.wpcf7 {
    background: #2bbdbe;
    color: #fff;
    padding: 20px;
    border: 2px solid #69c082;
}


.wpcf7 h1{
    clear: both;
    line-height: 1.4;
    margin: 0 0 .75em;
    padding: 0;
    color: #fff;
    text-align: center;
}

.wpcf7 label {
    color: #333;
    display: block;
    margin-bottom: 20px;
}

.wpcf7 textarea{
		height:105px;
}

.wpcf7-form input[type="submit"] {
    background-color: #fff !important;
    border-style: solid;
    border-width: 2px 2px 2px 2px !important;
    border-color: #69c082 !important;
    font-size: 15px;
    font-weight: 700;
    color: #69c082;
}

.wpcf7-form input[type="submit"]:hover {
    background-color: #69c082 !important;
    border-style: solid;
    border-width: 2px 2px 2px 2px !important;
    border-color: #fff !important;
    font-size: 15px;
    font-weight: 700;
    color: #fff !important;
}

/*footer*/
.elementor-widget-heading:hover .elementor-heading-title:hover>a{
	color: #EE7732;
}

/*Formulario de contacto*/
@media (max-width: 650px) {
  .wpcf7 h1 {
    font-size: 30px !important;
  }
}		</style>
			
	<!-- Global site tag (gtag.js) - Google Ads: 399917342 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-399917342"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'AW-399917342');
		</script>
	<!-- End Global site tag (gtag.js) - Google Ads: 399917342 -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-LT0D0RST9L"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'G-LT0D0RST9L');
		</script>
	<!-- End Global site tag (gtag.js) - Google Analytics -->

	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KDX2C7M');</script>
	<!-- End Google Tag Manager -->

</head>
<body data-rsssl=1 class="home page-template-default page page-id-9546 wp-custom-logo opal-content-layout-1c opal-header-style-1 opal-sidebar-sticky unknown opal-menu-effect-3 opal-layout-wide opal-pagination-1 opal-canvas-light opal-page-title-left-right opal-footer-skin-light opal-header-skin-light opal-header-sticky-skin-light opal-button-animation-bg-1 opal-comment-1 opal-comment-form-1 opal-post-navigation-1 unixco-front-page opal-has-menu-top elementor-default elementor-kit-9552 elementor-page elementor-page-9546">
	
	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KDX2C7M"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div id="wptime-plugin-preloader"></div>
<div class="opal-wrapper">
    <div id="page" class="site">
<!--        <object data="http://localhost/wordpress/unixco/home2_ideas.svg" type="image/svg+xml"></object>-->
        <header id="masthead" class="site-header">
            <div class="site-header">
			<div data-elementor-type="wp-post" data-elementor-id="738" class="elementor elementor-738" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-section elementor-top-section elementor-element elementor-element-c30c0a3 elementor-section-stretched elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c30c0a3" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-78e8ebd" data-id="78e8ebd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-532833a elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="532833a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
										<span class="elementor-icon-list-text">CONTÁCTANOS</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:5562050807">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-square-alt"></i>						</span>
										<span class="elementor-icon-list-text">(55) 62 05 08 07</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="mailto:contacto@materialmedicoinova.com">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">contacto@materialmedicoinova.com</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</div>
				<div class="elementor-section elementor-top-section elementor-element elementor-element-0ba048a elementor-section-stretched elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="0ba048a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-61decf9" data-id="61decf9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ea0eb6e elementor-widget elementor-widget-image" data-id="ea0eb6e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://materialmedicoinova.com/">
							<img width="500" height="208" src="https://materialmedicoinova.com/wp-content/uploads/2018/05/logo-mmi.png" class="attachment-full size-full" alt="" srcset="https://materialmedicoinova.com/wp-content/uploads/2018/05/logo-mmi.png 500w, https://materialmedicoinova.com/wp-content/uploads/2018/05/logo-mmi-300x125.png 300w" sizes="(max-width: 500px) 100vw, 500px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-14e5cd8" data-id="14e5cd8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63a6df4 elementor-widget elementor-widget-ekit-nav-menu" data-id="63a6df4" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                                    <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
                            </button>
            <div id="ekit-megamenu-home-page" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-right submenu-click-on-icon"><li id="menu-item-10104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-9546 current_page_item menu-item-10104 nav-item elementskit-mobile-builder-content active" data-vertical-menu=750px><a href="https://materialmedicoinova.com/" class="ekit-menu-nav-link active">Inicio</a></li>
<li id="menu-item-9635" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-9635 nav-item elementskit-mobile-builder-content active" data-vertical-menu=750px><a href="https://materialmedicoinova.com/#nosotros" class="ekit-menu-nav-link active">Nosotros</a></li>
<li id="menu-item-9637" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-9637 nav-item elementskit-mobile-builder-content active" data-vertical-menu=750px><a href="https://materialmedicoinova.com/#servicios" class="ekit-menu-nav-link active">Servicios</a></li>
<li id="menu-item-9636" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-9636 nav-item elementskit-mobile-builder-content active" data-vertical-menu=750px><a href="https://materialmedicoinova.com/#productos" class="ekit-menu-nav-link active">Productos</a></li>
<li id="menu-item-9638" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-9638 nav-item elementskit-mobile-builder-content active" data-vertical-menu=750px><a href="https://materialmedicoinova.com/#contacto" class="ekit-menu-nav-link active">Contacto</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://materialmedicoinova.com" target="_self" rel="">
							<img src="https://materialmedicoinova.com/wp-content/uploads/2018/05/logo-mmi.png" alt="">
						</a>
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</div>
						</div>
						</div>
					</div>
		</div>
        </header>
        <div id="page-title-bar" class="page-title-bar">
                    </div>
        <div class="site-content-contain">
            <div id="content" class="site-content">    <div id="primary" class="content-area">
        <main id="main" class="site-main" >
            <article id="post-9546" class="unixco-panel  post-9546 page type-page status-publish hentry" >

    
    <div class="panel-content">
        <div class="wrap">
            <header class="entry-header screen-reader-text">
                <h2 class="entry-title">Home</h2>
                
            </header><!-- .entry-header -->
            <div class="entry-content">
                		<div data-elementor-type="wp-post" data-elementor-id="9546" class="elementor elementor-9546" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-4c65edc elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4c65edc" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fe7d41a" data-id="fe7d41a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d96b363 elementor-widget elementor-widget-shortcode" data-id="d96b363" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><link href="https://fonts.googleapis.com/css?family=Montserrat:700" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 fullwidth mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-19" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/guantes-de-latex-y-nitrilo/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/guantes-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/guantes.jpg"  alt="" title="guantes"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption rev-btn " 
			 id="slide-19-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-7" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/goggle-de-seguridad/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/goggles-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/goggles.jpg"  alt="" title="goggles"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption rev-btn " 
			 id="slide-7-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-2" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/overol-de-seguridad-covid-19-reutlilizable/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/overol-reutilizable-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/overol-reutilizable.jpg"  alt="" title="overol-reutilizable"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 3 -->
		<div class="tp-caption rev-btn " 
			 id="slide-2-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-4" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/bata-quirurgica-reutilizable/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/bata-reutilizable-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/bata-reutilizable.jpg"  alt="" title="bata-reutilizable"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 4 -->
		<div class="tp-caption rev-btn " 
			 id="slide-4-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-5" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/bata-quirurgica-sms-desechable/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/bata-desechable-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/bata-desechable.jpg"  alt="" title="bata-desechable"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 5 -->
		<div class="tp-caption rev-btn " 
			 id="slide-5-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-20" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/biometrico-facial-proface-x-td-zkteco/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/banner-biometrico-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/banner-biometrico.jpg"  alt="" title="banner-biometrico"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-6" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/careta-protectora/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/careta-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/careta-1.jpg"  alt="" title="careta (1)"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 6 -->
		<div class="tp-caption rev-btn " 
			 id="slide-6-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-8" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/cubrebocas-desechables-y-lavables/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/CB-desechable-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/CB-desechable.jpg"  alt="" title="CB-desechable"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 7 -->
		<div class="tp-caption rev-btn " 
			 id="slide-8-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-9" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/mascarilla-protectora-kn95/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/CB-kn9-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/CB-kn9.jpg"  alt="" title="CB-kn9"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 8 -->
		<div class="tp-caption rev-btn " 
			 id="slide-9-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-10" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/mascarilla-3m/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/CB-3m-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/CB-3m.jpg"  alt="" title="CB-3m"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 9 -->
		<div class="tp-caption rev-btn " 
			 id="slide-10-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-13" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/gel-antibacterial/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/gel-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/gel.jpg"  alt="" title="gel"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 10 -->
		<div class="tp-caption rev-btn " 
			 id="slide-13-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-14" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/toallas-humedas-sanitizantes/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/toallitas-2-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/toallitas-2.jpg"  alt="" title="toallitas (2)"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 11 -->
		<div class="tp-caption rev-btn " 
			 id="slide-14-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-15" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/desinfectante-en-spray/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/spray-desinfectante-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/spray-desinfectante.jpg"  alt="" title="spray-desinfectante"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 12 -->
		<div class="tp-caption rev-btn " 
			 id="slide-15-layer-1" 
			 data-x="754" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-17" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://materialmedicoinova.com/tapete-sanitizante/"   data-thumb="https://materialmedicoinova.com/wp-content/uploads/2020/11/tapete-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://materialmedicoinova.com/wp-content/uploads/2020/11/tapete.jpg"  alt="" title="tapete"  width="1920" height="600" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 13 -->
		<div class="tp-caption rev-btn " 
			 id="slide-17-layer-1" 
			 data-x="755" 
			 data-y="380" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="button" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"},{"frame":"hover","speed":"0","ease":"Linear.easeNone","to":"o:1;rX:0;rY:0;rZ:0;z:0;","style":"c:rgb(0,0,0);bg:rgb(255,203,1);bs:solid;bw:0 0 0 0;"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[15,15,15,15]"
			data-paddingright="[35,35,35,35]"
			data-paddingbottom="[15,15,15,15]"
			data-paddingleft="[35,35,35,35]"

			style="z-index: 5; white-space: nowrap; font-size: 30px; line-height: 30px; font-weight: 700; color: rgba(255,255,255,1); letter-spacing: px;font-family:Montserrat;background-color:rgb(35,164,85);border-color:rgba(0,0,0,1);border-radius:10px 10px 10px 10px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;cursor:pointer;">SABER MÁS </div>
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_1_1', gridwidth: [1920], gridheight: [600], sliderLayout: 'fullwidth'});
			
var revapi1,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//materialmedicoinova.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"fullwidth",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				arrows: {
					style:"gyges",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1920,
			gridheight:600,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-db30e17 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db30e17" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5dab1e7" data-id="5dab1e7" data-element_type="column" id="nosotros">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f4b44ae elementor-invisible elementor-widget elementor-widget-heading" data-id="f4b44ae" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Nosotros</p>		</div>
				</div>
				<div class="elementor-element elementor-element-c2fc52c elementor-invisible elementor-widget elementor-widget-text-editor" data-id="c2fc52c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style=" line-height: 1.5;">En estos tiempos tan difíciles, enfocamos todos nuestros esfuerzos para apoyar a combatir la rápida propagación del COVID-19 en México, ofreciendo productos de gran demanda actualmente y respaldados con los más altos estándares de calidad.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d3143ce elementor-widget elementor-widget-image" data-id="d3143ce" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://materialmedicoinova.com/wp-content/uploads/elementor/thumbs/covid-19-inovamedic-ozynwm13sglr26wxlx33mebmqd2n3iinlqba6gbb8g.png" title="covid-19-inovamedic" alt="covid-19-inovamedic" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c705420" data-id="c705420" data-element_type="column" id="contacto" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2a4e0f7 eael-contact-form-7-button-custom elementor-widget elementor-widget-eael-contact-form-7" data-id="2a4e0f7" data-element_type="widget" data-widget_type="eael-contact-form-7.default">
				<div class="elementor-widget-container">
			<div class="eael-contact-form-7-wrapper">
                <div class="eael-contact-form eael-contact-form-7 eael-contact-form-2a4e0f7 placeholder-show eael-contact-form-align-default"><div role="form" class="wpcf7" id="wpcf7-f9547-p9546-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/?e274888508941174642663109gI162343609431i25068216735v#wpcf7-f9547-p9546-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="9547" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f9547-p9546-o1" />
<input type="hidden" name="_wpcf7_container_post" value="9546" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<h1 style="font-weight:700; font-size: 45px;">CONTÁCTANOS</h1>
<p><label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span></label> <label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo Electrónico" /></span></label> <label><span class="wpcf7-form-control-wrap your-number"><input type="text" name="your-number" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Teléfono" /></span></label> <label><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span></label><br />
<input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b9b1e81 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b9b1e81" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d1e154b" data-id="d1e154b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-833a484 elementor-invisible elementor-widget elementor-widget-heading" data-id="833a484" data-element_type="widget" id="servicios" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Servicios</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3936079 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="3936079" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Somos una comercializadora que trabaja con diversos proveedores alrededor del mundo para poder acceder a los productos de más alta necesidad actualmente, ademas con la calidad que el cliente merece.</p></div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-bcbb9c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bcbb9c8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-810d199" data-id="810d199" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7ae69bc elementor-widget elementor-widget-image" data-id="7ae69bc" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="55" height="55" src="https://materialmedicoinova.com/wp-content/uploads/2020/07/archive.png" class="elementor-animation-grow attachment-medium_large size-medium_large" alt="" />											<figcaption class="widget-image-caption wp-caption-text">ALMACENAJE Y DISTRIBUCIÓN</figcaption>
										</figure>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-d8b35dc" data-id="d8b35dc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6a7795f elementor-widget elementor-widget-image" data-id="6a7795f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="55" height="55" src="https://materialmedicoinova.com/wp-content/uploads/2020/07/adress.png" class="elementor-animation-grow attachment-large size-large" alt="" />											<figcaption class="widget-image-caption wp-caption-text">SERVICIO TERRESTRE</figcaption>
										</figure>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-9e91d6b" data-id="9e91d6b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1f8e6be elementor-widget elementor-widget-image" data-id="1f8e6be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="55" height="55" src="https://materialmedicoinova.com/wp-content/uploads/2020/07/aereo.png" class="elementor-animation-grow attachment-large size-large" alt="" />											<figcaption class="widget-image-caption wp-caption-text">SERVICIO AÈREO</figcaption>
										</figure>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-fc91edc" data-id="fc91edc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-496a0c9 elementor-widget elementor-widget-image" data-id="496a0c9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="55" height="55" src="https://materialmedicoinova.com/wp-content/uploads/2020/07/maritimo.png" class="elementor-animation-grow attachment-large size-large" alt="" />											<figcaption class="widget-image-caption wp-caption-text">SERVICIO MARÌTIMO</figcaption>
										</figure>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-be7598f" data-id="be7598f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a2e2c2 elementor-widget elementor-widget-image" data-id="3a2e2c2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="55" height="55" src="https://materialmedicoinova.com/wp-content/uploads/2020/07/aduana.png" class="elementor-animation-grow attachment-large size-large" alt="" />											<figcaption class="widget-image-caption wp-caption-text">SERVICIO ADUANAL</figcaption>
										</figure>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a4aae85 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4aae85" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0044c4c" data-id="0044c4c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9f64af5 elementor-invisible elementor-widget elementor-widget-heading" data-id="9f64af5" data-element_type="widget" id="productos" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Productos</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-0c3dcab elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="0c3dcab" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e1a0eb1" data-id="e1a0eb1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-068668d elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="068668d" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Guantes de Látex  y Nitrilo							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/guantes-de-latex-y-nitrilo/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7892025" data-id="7892025" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-995aa58 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="995aa58" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Overol de Seguridad Reutilizable							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/overol-de-seguridad-covid-19-reutlilizable/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-9edaaf3" data-id="9edaaf3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-59725ec elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="59725ec" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Overol SMS Desechable							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/overol-sms-desechable/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-0af8fdb elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="0af8fdb" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-918f168" data-id="918f168" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-925ed65 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="925ed65" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Bata Quirúrgica Reutilizable							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/bata-quirurgica-reutilizable/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-14e36a2" data-id="14e36a2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-259a139 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="259a139" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Bata Quirúrgica Desechable							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/bata-quirurgica-sms-desechable/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e0d81ab" data-id="e0d81ab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4dc58da elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="4dc58da" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Careta Protectora							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/careta-protectora/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a53688c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="a53688c" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-67438c6" data-id="67438c6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e253449 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="e253449" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Googles de Seguridad							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/goggle-de-seguridad/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-bfded30" data-id="bfded30" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b62217d elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="b62217d" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Lentes de Protección							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/lentes-de-proteccion/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-829c48a" data-id="829c48a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-52d14a3 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="52d14a3" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Cubrebocas Desechable							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/cubrebocas-desechables-y-lavables/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-c803f44 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="c803f44" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-39fb15e" data-id="39fb15e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fb1c4ce elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="fb1c4ce" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Mascarilla 3M							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/mascarilla-3m/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-aa0aede" data-id="aa0aede" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7623224 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="7623224" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Mascarilla KN95							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/mascarilla-protectora-kn95/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-900744e" data-id="900744e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b0e51d8 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="b0e51d8" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Cubrezapatos							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/cubrezapato-con-elastico/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-57a7600 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="57a7600" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-27a741f" data-id="27a741f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-85a1e50 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="85a1e50" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Oxímetro de Pulso							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/oximetro-de-pulso/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f5562ec" data-id="f5562ec" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d58cf6e elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="d58cf6e" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Termómetro Infrarrojo							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/termometro-infrarrojo/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-8acaaf4" data-id="8acaaf4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5689d98 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="5689d98" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Termómetro Digital							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/termometro-digital-y-de-mercurio/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b463fb2 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="b463fb2" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-58213b0" data-id="58213b0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-aac0905 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="aac0905" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Bolsa de Óbito							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/bolsa-de-obito/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c64fc2b" data-id="c64fc2b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-425efd8 elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="425efd8" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Gel Antibacterial							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/gel-antibacterial/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d8f4177" data-id="d8f4177" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b3625a elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="5b3625a" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Desinfectante en Spray							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/desinfectante-en-spray/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-189ab60 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="189ab60" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6d23759" data-id="6d23759" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-10e1c8a elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="10e1c8a" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Toallas Sanitizadoras							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/toallas-humedas-sanitizantes/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b8e64de" data-id="b8e64de" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fc3d4ed elementor-flip-box--effect-zoom-in elementor-widget elementor-widget-opal-flip-box" data-id="fc3d4ed" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Tapete Sanitizante							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/tapete-sanitizante/">
								VER MÁS							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-30abd5d" data-id="30abd5d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f9afee elementor-flip-box--effect-zoom-in elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-opal-flip-box" data-id="5f9afee" data-element_type="widget" data-widget_type="opal-flip-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-flip-box">
			<div class="elementor-flip-box__layer elementor-flip-box__front">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
						
						
											</div>
				</div>
			</div>
			<div class="elementor-flip-box__layer elementor-flip-box__back">
				<div class="elementor-flip-box__layer__overlay">
					<div class="elementor-flip-box__layer__inner">
													<h3 class="elementor-flip-box__layer__title">
								Prueba Rápida COVID							</h3>
						
						
													<a class="elementor-flip-box__button elementor-button elementor-size-xs" href="https://materialmedicoinova.com/prueba-rapida-covid/">
								Ver Más							</a>
											</div>
				</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		            </div><!-- .entry-content -->

        </div><!-- .wrap -->
    </div><!-- .panel-content -->

</article><!-- #post-## -->
        </main><!-- #main -->
    </div><!-- #primary -->
</div><!-- #content -->
</div><!-- .site-content-contain -->
<footer id="colophon" class="site-footer">
    <div class="wrap"><div class="container">		<div data-elementor-type="wp-post" data-elementor-id="495" class="elementor elementor-495" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-48d14c2 elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="48d14c2" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1963726" data-id="1963726" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f2f3492 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f2f3492" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-section elementor-top-section elementor-element elementor-element-557260b elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="557260b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-df5937d" data-id="df5937d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6e1c600 elementor-widget elementor-widget-image" data-id="6e1c600" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="500" height="208" src="https://materialmedicoinova.com/wp-content/uploads/2018/05/logo-mmi.png" class="attachment-full size-full" alt="" srcset="https://materialmedicoinova.com/wp-content/uploads/2018/05/logo-mmi.png 500w, https://materialmedicoinova.com/wp-content/uploads/2018/05/logo-mmi-300x125.png 300w" sizes="(max-width: 500px) 100vw, 500px" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4f84010" data-id="4f84010" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e9baeb7 elementor-widget elementor-widget-heading" data-id="e9baeb7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">contáctanos</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5e8baec elementor-widget elementor-widget-spacer" data-id="5e8baec" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6714dbe elementor-widget elementor-widget-heading" data-id="6714dbe" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="tel:5562050807">(55) 62 05 08 07</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4cbdf46" data-id="4cbdf46" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-435ca92 elementor-widget elementor-widget-heading" data-id="435ca92" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">CORREO ELECTRÓNICO</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6cd26fb elementor-widget elementor-widget-spacer" data-id="6cd26fb" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f65e28c elementor-widget elementor-widget-heading" data-id="f65e28c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="mailto:contacto@materialmedicoinova.com" target="_blank">contacto@materialmedicoinova.com</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</div>
				<div class="elementor-section elementor-top-section elementor-element elementor-element-910dd78 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="910dd78" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ad02fec" data-id="ad02fec" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-69c1e98 elementor-widget elementor-widget-heading" data-id="69c1e98" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Copyright © 2020. Todos los Derechos Reservados</p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</div>
						</div>
						</div>
					</div>
		</div></div></footer><!-- #colophon -->
</div><!-- #page -->
</div><!-- end.opal-wrapper-->
			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/unixco-core/assets/js/libs/jquery.magnific-popup.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var buttonizer_ajax = {"ajaxurl":"https:\/\/materialmedicoinova.com\/wp-admin\/admin-ajax.php","version":"2.3.2","buttonizer_path":"https:\/\/materialmedicoinova.com\/wp-content\/plugins\/buttonizer-multifunctional-button","buttonizer_assets":"https:\/\/materialmedicoinova.com\/wp-content\/plugins\/buttonizer-multifunctional-button\/assets\/","base_url":"https:\/\/materialmedicoinova.com","current":[],"in_preview":"","is_admin":"","cache":"cb6d21ffb9db1d0047fc1def969f56fb","enable_ga_clicks":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/buttonizer-multifunctional-button/assets/frontend.min.js?v=c2ee74b62870d06b4b4ad6819b9bf142&#038;ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/materialmedicoinova.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"home","leadinPluginVersion":"7.52.0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/8845363.js?integration=WordPress'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/materialmedicoinova.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/materialmedicoinova.com\/wp-admin\/admin-ajax.php","nonce":"9bafd4b070","i18n":{"added":"Added ","compare":"Comparar","loading":"Cargando..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/uploads/essential-addons-elementor/cb70d11b8.min.js?ver=1617922297'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.2.1'></script>
<script type='text/javascript'>
		var elementskit = {
            resturl: 'https://materialmedicoinova.com/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/themes/unixco/assets/js/libs/jquery.sticky-kit.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unixcoJS = {"quote":"<i class=\"fa-quote-right\"><\/i>","smoothCallback":"","expand":"Expand child menu","collapse":"Collapse child menu","icon":"<i class=\"fa fa-angle-down\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/themes/unixco/assets/js/theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/themes/unixco/assets/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/materialmedicoinova.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":9546,"title":"Material%20M%C3%A9dico%20Inova%20-%20Todo%20para%20la%20Salud%20%7C%20Somos%20Fabricantes","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/slick.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/unixco-core/assets/js/elementor/frontend.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://materialmedicoinova.com/wp-content/plugins/elementskit-lite/modules/controls/assets/js/widgetarea-editor.js?ver=2.2.1'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-08 22:51:38 -->